De Plugin van Helirama’s is compatibel met de meeste GISpakketen